シェアする

  • このエントリーをはてなブックマークに追加

[EC-CUBE]2.3.1バージョンアップ

概要

EC-CUBEが2.3.1にバージョンアップしました。
SQLインジェクションの脆弱性に対応しているそうなので、対応してない方はバージョンアップした方がよさそう。
他にも変更点がありますが、詳しくはこちらで確認してください。

参考リンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする